Achtung, 0-Day-Lücke im Internet Explorer

Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt dringend von der Nutzung des Internets in den Versionen 6 bis 9 ab. Seit Montag, dem 17. September 2012 ist bekannt, dass die genannten Versionen eine nicht unkritisch zu betrachtende 0-Day-Sicherheitslücke aufweisen. Diese Sicherheitslücke lässt sich ausnutzen, um belieben Schadcode auf den Rechner zu schleusen und auszuführen. mehr …